Sorry, either PHP 5.3 or 5.4 is required for ZendGuard Loader